STIGA autoportées - Carré vert
BIENVENUE SUR VOTRE NOUVEAU FORUM STIGA!!
Merci de vous enregistrer avant de poster votre message.

STIGA autoportées - Carré vert

Pour tout savoir, tout partager, tout dire sur les tondeuses auto-portées à coupes frontales STIGA, forum créé par Carré Vert, distributeur STIGA à Fraipont (Belgique)
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème démarrage

Aller en bas 
AuteurMessage
fabflo8082



Messages : 1
Date d'inscription : 06/05/2013

MessageSujet: Problème démarrage   Lun 6 Mai - 19:11

Bonsoir,

J'ai un souci de démarrage sur mon Stiga Park - Moteur Briggs 12,5 cv

- Carburateur vérifié et nickel
- Bougie vérifié et OK
- Filtre à air nickel OK
- Huile moteur OK

Essai réalisé sans filtre mais aucun effet.
Le Moteur se lance bien mais aucune inflammation.

Merci d'avance de vos éclaircissements.

Fabrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papy1



Messages : 676
Date d'inscription : 18/11/2011
Age : 65
Localisation : SAONE ET LOIRE 71

MessageSujet: Re: Problème démarrage   Ven 10 Mai - 9:00

Bonjour fab,

j'essaie un peu de répondre sur ce forum meme si je ne suis pas doué en mécanique mais la, je suis désolé j'ai zappé votre message

J'espère sincèrement que vous etes dépanné.

Sinon je vous aurez dit de vérifier touts les sécurités déja freins siège lames etc...arrivé d'essence au carbu

Bonne continuation

JJ

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Buzzz

avatar

Messages : 2
Date d'inscription : 11/04/2013
Age : 39
Localisation : France-Belfort

MessageSujet: Re: Problème démarrage   Dim 12 Mai - 16:27

As-tu une étincelle?
Quand tu retires la bougie, y a-t-il de l'essence dans le cylindre?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème démarrage   

Revenir en haut Aller en bas
 
Problème démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage viano fun
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» Problème démarrage montre
» problème démarrage du au capteur de vilebrequin....
» inverseur qui claque sur TS 115

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STIGA autoportées - Carré vert :: STIGA PARK-VILLA-ESTATE-TORNADO-COMBI-ZEROTURN-TITAN :: questions-réponses-
Sauter vers: