STIGA autoportées - Carré vert
BIENVENUE SUR VOTRE NOUVEAU FORUM STIGA!!
Merci de vous enregistrer avant de poster votre message.

STIGA autoportées - Carré vert

Pour tout savoir, tout partager, tout dire sur les tondeuses auto-portées à coupes frontales STIGA, forum créé par Carré Vert, distributeur STIGA à Fraipont (Belgique)
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez
 

 Problème démarrage

Aller en bas 
AuteurMessage
fabflo8082



Messages : 1
Date d'inscription : 06/05/2013

Problème démarrage Empty
MessageSujet: Problème démarrage   Problème démarrage I_icon_minitimeLun 6 Mai - 19:11

Bonsoir,

J'ai un souci de démarrage sur mon Stiga Park - Moteur Briggs 12,5 cv

- Carburateur vérifié et nickel
- Bougie vérifié et OK
- Filtre à air nickel OK
- Huile moteur OK

Essai réalisé sans filtre mais aucun effet.
Le Moteur se lance bien mais aucune inflammation.

Merci d'avance de vos éclaircissements.

Fabrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papy1



Messages : 753
Date d'inscription : 18/11/2011
Age : 66
Localisation : SAONE ET LOIRE 71

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeVen 10 Mai - 9:00

Bonjour fab,

j'essaie un peu de répondre sur ce forum meme si je ne suis pas doué en mécanique mais la, je suis désolé j'ai zappé votre message

J'espère sincèrement que vous etes dépanné.

Sinon je vous aurez dit de vérifier touts les sécurités déja freins siège lames etc...arrivé d'essence au carbu

Bonne continuation

JJ

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Buzzz

Buzzz

Messages : 2
Date d'inscription : 11/04/2013
Age : 40
Localisation : France-Belfort

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 12 Mai - 16:27

As-tu une étincelle?
Quand tu retires la bougie, y a-t-il de l'essence dans le cylindre?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitime

Revenir en haut Aller en bas
 
Problème démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage du au capteur de vilebrequin....
» inverseur qui claque sur TS 115
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STIGA autoportées - Carré vert :: STIGA PARK-VILLA-ESTATE-TORNADO-COMBI-ZEROTURN-TITAN :: questions-réponses-
Sauter vers: