STIGA autoportées - Carré vert
BIENVENUE SUR VOTRE NOUVEAU FORUM STIGA!!
Merci de vous enregistrer avant de poster votre message.

STIGA autoportées - Carré vert

Pour tout savoir, tout partager, tout dire sur les tondeuses auto-portées à coupes frontales STIGA, forum créé par Carré Vert, distributeur STIGA à Fraipont (Belgique)
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Mon ELV63 de 2011 n'a plus de marche avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MARIO 211



Messages : 3
Date d'inscription : 07/04/2016
Age : 59
Localisation : DIJON

MessageSujet: Mon ELV63 de 2011 n'a plus de marche avant   Ven 8 Avr - 13:46

Bonjour,
Je suis nouveau sur ce forum
J'ai une autoportée ELV63 de 2011
Modèle SR6365 B

La marche arrière fonctionne bien, mais je n'ai plus de marche avant : quand j'embraye, rien ne se passe, je sens que la tondeuse essaie d'avancer, ça fait un peu de bruit, mais rien ne se passe.
J'ai démonté la plaque arrière, retiré l'herbe qui, je le pensais, bloquait les mécanismes d'articulation, tout bien graissé.
Je sens sur la poignée d'avancement, comme s'il y avait un léger cran, au moment où elle devrait avancer.
Est-ce que cela peut venir de la courroie trapézoîdale qui serait usée ?
Si oui, comment la changer ?
Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Mon ELV63 de 2011 n'a plus de marche avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le COSC Expliqué par le COSC ...Normes, conditions...
» Mini Etude de Marché
» fin été 2010 ou début printemps 2011 ? :)
» [N2F] Sanflo-Murat HB, saison 2010/2011
» Le calendrier 2011

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STIGA autoportées - Carré vert :: STIGA PARK :: questions-réponses-
Sauter vers: