STIGA autoportées - Carré vert
BIENVENUE SUR VOTRE NOUVEAU FORUM STIGA!!
Merci de vous enregistrer avant de poster votre message.

STIGA autoportées - Carré vert

Pour tout savoir, tout partager, tout dire sur les tondeuses auto-portées à coupes frontales STIGA, forum créé par Carré Vert, distributeur STIGA à Fraipont (Belgique)
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 STIGA Turbo Combi 55S - Problème de traction

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RIC



Messages : 2
Date d'inscription : 26/03/2017

MessageSujet: STIGA Turbo Combi 55S - Problème de traction   Dim 26 Mar - 8:01

J'ai déposé ma tondeuse en réparation pour une problème de traction.
Elle est revenue avec le même problème.

J'ai donc du y regarder moi-même mais je n'arrive pas à régler le problème.

J'ai constaté sur le boitier de transmission que le ressort de rappel était cassé.
Il a été remplacé par un modèle différent que j'ai adapté en longueur.

Le ressort de tension était absent.
Je l'ai remplacé par la pièce d'origine.

Je réparateur à remplacé la courroie par un modèle équivalent, pensant probablement régler le problème ... Sans succès évidemment!

Les roues tournent mais je n'ai plus de couple/puissance sur les roues.
En clair si je ne la pousse pas, elle n'avance pas!

Quelle est la cause?
Le boitier de traction à remplacer?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hugoain



Messages : 225
Date d'inscription : 05/06/2012
Age : 58
Localisation : 01390

MessageSujet: Re: STIGA Turbo Combi 55S - Problème de traction   Mar 28 Mar - 12:41

bonjour vérifier la liaison roue arbre de transmission.en soulevant la tondeuse
la roue doit entrener l'arbre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RIC



Messages : 2
Date d'inscription : 26/03/2017

MessageSujet: Re: STIGA Turbo Combi 55S - Problème de traction   Mar 28 Mar - 14:17

Bonjour,

Oui la roue entraine bien l'arbre.
J'ai démonté les roues et vérifié les pignons dans les roues.
Ils semblent OK.
Ainsi que les clavettes qui entrainent les pignons.

Se pourrait-il que lors de la traction sur le cable, celui-ci ne pousse plus assez la plaque métallique qui pousse le pignon sur la vis sans fin dans le boitier même?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hugoain



Messages : 225
Date d'inscription : 05/06/2012
Age : 58
Localisation : 01390

MessageSujet: Re: STIGA Turbo Combi 55S - Problème de traction   Mar 28 Mar - 14:51

je n'ai jamais eu l'occasion de démonter j'ai toujour eu des autoportée .

poser la question sur ce forum il y a des pro qui apporte des réponse

http://www.motoculture-jardin.com/forum/list.php?forumid=1

le pdf
http://www.emc-motoculture.com/media/catalog/category/12-9286-17_Turbo_55S_Combi_ok.pdf
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: STIGA Turbo Combi 55S - Problème de traction   

Revenir en haut Aller en bas
 
STIGA Turbo Combi 55S - Problème de traction
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de Traction de la TROLL 552 GT
» Alerte sur turbo néon
» problème de turbo
» Turbo cassé
» Désavantage de la traction avant...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STIGA autoportées - Carré vert :: STIGA PARK :: Technique-
Sauter vers: