STIGA autoportées - Carré vert
BIENVENUE SUR VOTRE NOUVEAU FORUM STIGA!!
Merci de vous enregistrer avant de poster votre message.

STIGA autoportées - Carré vert

Pour tout savoir, tout partager, tout dire sur les tondeuses auto-portées à coupes frontales STIGA, forum créé par Carré Vert, distributeur STIGA à Fraipont (Belgique)
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème démarrage de ma STIGA PARK PRESIDENT

Aller en bas 
AuteurMessage
cophil1



Messages : 1
Date d'inscription : 09/03/2014

MessageSujet: problème démarrage de ma STIGA PARK PRESIDENT   Dim 9 Mar - 12:27

Bonjour,

Impossible de faire démarrer ma tondeuse. Quand je tourne la clé de contact j'entends bien un cliquetti (que je n'ai pas quand une sécurité est enclenchée), mais aucun lancement du moteur. La batterie est bonne.
avez-vous une idée de tests à réaliser ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papy1



Messages : 700
Date d'inscription : 18/11/2011
Age : 65
Localisation : SAONE ET LOIRE 71

MessageSujet: Re: problème démarrage de ma STIGA PARK PRESIDENT   Lun 10 Mar - 8:29

Bonjour Cophil1,

Un peu plus de précision sur votre modèle (année, moteur, bref tout ce qui est sur la plaque a coté du siège).

essence fraiche dans votre Stiga ou avez vous laissez de l'essence de l'année dernière ?

Avec les nouveaux carburants se méfier, peut etre un changement de bougie a effectuer, et nettoyage du carbu aux ultra sons (50 Euros en gros) Mettre de l'essence fraiche ensuite (1 mois maxi de stockage dans bidon carburant et au sombre). Désolé je ne suis pas assez manuel, j'espère que vous aurez d'autres réponses...

Cordialement

JJ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
disco2magoliv

avatar

Messages : 171
Date d'inscription : 24/11/2013
Localisation : Sud de la France

MessageSujet: Re: problème démarrage de ma STIGA PARK PRESIDENT   Mar 11 Mar - 20:08

cophil1 a écrit:
Bonjour,

Impossible de faire démarrer ma tondeuse. Quand je tourne la clé de contact j'entends bien un cliquetti (que je n'ai pas quand une sécurité est enclenchée), mais aucun lancement du moteur. La batterie est bonne.
avez-vous une idée de tests à réaliser ?


la batterie est "bonne", c'est à dire!!!
le "cliquetis" ressemble à une batterie à recharger.
Possible que ce soit le relais démarreur (ou solénoide) qui sert à lancer le démarreur qui colle et décolle souvent cause d'une tension trop basse.
La batterie a été rechargée pendant la période d'hivernage ?
Quelle est sa tension à vide ?
Démarre t'elle avec des câbles de démarrage ?

Après l'hiver il y quelques vérifications à faire avant de tourner la clé.....

Ciao.
Pascal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://omdp.free.fr/
Contenu sponsorisé




MessageSujet: Re: problème démarrage de ma STIGA PARK PRESIDENT   

Revenir en haut Aller en bas
 
problème démarrage de ma STIGA PARK PRESIDENT
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage viano fun
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» Problème démarrage montre
» Recherche Lilium bulbiferum, pomponium et pyrenaicum rubrum
» problème démarrage du au capteur de vilebrequin....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STIGA autoportées - Carré vert :: STIGA PARK-VILLA-ESTATE-TORNADO-COMBI-ZEROTURN-TITAN :: Technique-
Sauter vers: