STIGA autoportées - Carré vert
BIENVENUE SUR VOTRE NOUVEAU FORUM STIGA!!
Merci de vous enregistrer avant de poster votre message.

STIGA autoportées - Carré vert

Pour tout savoir, tout partager, tout dire sur les tondeuses auto-portées à coupes frontales STIGA, forum créé par Carré Vert, distributeur STIGA à Fraipont (Belgique)
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 ELV63 n'avance pas (suite)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MARIO 211



Messages : 3
Date d'inscription : 07/04/2016
Age : 59
Localisation : DIJON

MessageSujet: ELV63 n'avance pas (suite)   Ven 8 Avr - 17:24

lorsque j'accélère, toujours sans avancer, ou très peu, la tondeuse "broute" et la courroie crantée reliée au variateur touche le crochet métallique qui fait le lien entre l'articulation en plastique au bas et l'anse supérieure au-dessus du variateur
Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papy1



Messages : 652
Date d'inscription : 18/11/2011
Age : 64
Localisation : SAONE ET LOIRE 71

MessageSujet: Re: ELV63 n'avance pas (suite)   Dim 10 Avr - 8:43

Bonjour Mario,

Désolé pour la réponse tardive. Donnez nous plus de détail sur votre modèle, année etc etc
Voir plaque sous le siège.

Je regarde demain sur mon PC de boulot si je trouve un éclaté ou un manuel autre qui pourrait vous aider

Cdlt

JJ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MARIO 211



Messages : 3
Date d'inscription : 07/04/2016
Age : 59
Localisation : DIJON

MessageSujet: Merci papy1   Dim 10 Avr - 19:58

j'ai emmené l'engin chez un réparateur agréé, car c'est peut-être la transmission et ses engrenages.
Je me demande d'ailleurs s'ils ne sont pas en plastique.
Je vous tiendrai au courant après réparation, dans 3 semaines environ, et ça pourra servir aussi aux autres utilisateurs
Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papy1



Messages : 652
Date d'inscription : 18/11/2011
Age : 64
Localisation : SAONE ET LOIRE 71

MessageSujet: Re: ELV63 n'avance pas (suite)   Lun 11 Avr - 7:15

Bonjour Mario,

Votre autoportée et de quelle année svp ?

Attention dès que cela touche la transmission la facture risque d'être assez salée.

Il serait peut être souhaitable de voir avec votre réparateur si l'opération n'est pas trop onéreuse par rapport au prix d'une monture neuve....Essayez de voir avec lui avant qu'il ne commande une nouvelle transmission....

Cordialement


JJ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ELV63 n'avance pas (suite)   

Revenir en haut Aller en bas
 
ELV63 n'avance pas (suite)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La royale suite 95 double!!!Photos bas p.1
» MORT de mes poissons suite à traitement avec EKTOL de JBL , POURQUOI ??
» Catastrophe à l'Ile de Ré suite à la tempête Xinthia
» tremblement suite à des décharges électrique.
» Suite au[strike]pied[/strike].....vélo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STIGA autoportées - Carré vert :: STIGA PARK :: questions-réponses-
Sauter vers: